<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!-- Consider adding a manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="es">
<!--<![endif]-->
    <head>
        <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Lang" content="es" />
<meta http-equiv="Reply-to" content="info@rabasf.org" />
<meta http-equiv="Pragma" content="no-cache" />
<meta name="author" content="Real Academia de Bellas Artes de San Fernando" />
<title>Ramón Masats Sala de fotografía</title>
<meta name="title" content="Ramón Masats Sala de fotografía" >
<meta name="description" content="Los contenidos de la sala permanente de fotografía del Museo de la Academia han sido renovados para acoger una selección monográfica de Ramón Masats, referente ineludible de la historia de la fotografía española de la segunda mitad del siglo XX.">
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index,follow,snippet" />
<meta name="revisit-after" content="5 days" />
<meta name="viewport" content="width=1000px">

<meta property="og:title" content="Ramón Masats Sala de fotografía"/>
<meta property="og:image" content="http://www.realacademiabellasartessanfernando.com/assets/css/www/images/logo.png"/>
<meta property="og:site_name" content="Real Academia de Bellas Artes de San Fernando"/>
<meta property="og:description" content="Los contenidos de la sala permanente de fotografía del Museo de la Academia han sido renovados para acoger una selección monográfica de Ramón Masats, referente ineludible de la historia de la fotografía española de la segunda mitad del siglo XX."/>

<link rel="shortcut icon" href="http://www.realacademiabellasartessanfernando.com/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.realacademiabellasartessanfernando.com/rss/es"/>
  
        	<link type="text/css" rel="stylesheet" href="http://www.realacademiabellasartessanfernando.com/assets/css/reset.css" >
	<link type="text/css" rel="stylesheet" href="http://www.realacademiabellasartessanfernando.com/assets/css/www/style.css" >
	<link type="text/css" rel="stylesheet" href="http://www.realacademiabellasartessanfernando.com/assets/css/www/estilos.css" >
	<link type="text/css" rel="stylesheet" href="http://www.realacademiabellasartessanfernando.com/assets/css/www/portadas.css" >
	<link type="text/css" rel="stylesheet" href="http://www.realacademiabellasartessanfernando.com/assets/css/www/scrollable.css" >
	<link type="text/css" rel="stylesheet" href="http://www.realacademiabellasartessanfernando.com/assets/css/www/interiores.css" >
	<link type="text/css" rel="stylesheet" href="http://www.realacademiabellasartessanfernando.com/assets/css/www/exposiciones.css" >
	<link type="text/css" rel="stylesheet" href="http://www.realacademiabellasartessanfernando.com/assets/css/colorbox/colorbox.css" >
        <!--[if IE]>  <link href="http://www.realacademiabellasartessanfernando.com/assets/css/www/ie.css" rel="stylesheet" type="text/css"> <![endif]-->
        	<script type="text/javascript" src="http://www.realacademiabellasartessanfernando.com/assets/js/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="http://www.realacademiabellasartessanfernando.com/assets/js/modernizr-2.5.3.min.js"></script>
	<script type="text/javascript" src="http://www.realacademiabellasartessanfernando.com/assets/js/jquery.tools.min.js"></script>
	<script type="text/javascript" src="http://www.realacademiabellasartessanfernando.com/assets/js/base_funciones.js?lang=es"></script>
	<script type="text/javascript" src="http://www.realacademiabellasartessanfernando.com/assets/js/jquery.colorbox.js"></script>
	<script type="text/javascript" src="http://www.realacademiabellasartessanfernando.com/assets/js/jquery.colorbox.config.js"></script>
        <!--[if IE]><script src="http://www.realacademiabellasartessanfernando.com/assets/js/excanvas.js"></script><![endif]-->
                      </head>
    <body>
	
   
                <div id="wrap">
            <div id="container">    
                        
                <header id="header" class="layout_left" role="banner"> 
                              <!-- ////////////////  logo RABASF -->
      <h1 id="logo"> 
        <a tabindex="1" accesskey="1" title="Ir a página de inicio [Tecla de acceso directo 1]" href="http://www.realacademiabellasartessanfernando.com/es">
            Real Academia de Bellas Artes de San Fernando        </a>
      </h1>
      <a tabindex="2" id="skip" accesskey="2" href="#contenido">Saltar la navegación e ir directamente al contenido [Tecla de acceso directo 2]</a>
      <hr>
      <!-- ////////////////   buscador - idiomas   -->
      <div id="cabecera_top" role="navigation" aria-label="Menu idiomas">
        <form  id="formbuscador" action="http://www.realacademiabellasartessanfernando.com/search/" method="post" target="_blank">
          <div id="buscar"> <span class="oculto">
            <label for="busqueda">Buscar</label>
            </span>
            <input tabindex="3" type="text" size="15" value="Buscar" accesskey="5" id="busqueda" class="input_buscar" name="q" >
            <input name="bbenviar" type="submit" class="botonBuscar" value="Send" >
          </div>
        </form>
       <!-- <div id="cssmenu">
         <ul class="idiomas">
<li class="has-sub"><a href="#" tabindex="16"><span>Languages</span></a>
<ul role="menu">
	<li class="first en"><a href="http://www.realacademiabellasartessanfernando.com/en/activities/exhibitions" tabindex="-1"><span>English</span></a></li>
</ul>
</li>
</ul>
 
        </div>-->
      </div>
      <!-- ////////////////  nav_principal -->
      <nav id="nav_principal"> 
        <span class="oculto">Conoce la institución:</span>
        <ul class="info_instituc">
	<li class="first "><a tabindex="11" href="http://www.realacademiabellasartessanfernando.com/es/academia">Academia</a></li>
	<li class=""><a tabindex="12" href="http://www.realacademiabellasartessanfernando.com/es/museo">Museo</a></li>
	<li class=""><a tabindex="13" href="http://www.realacademiabellasartessanfernando.com/es/archivo-biblioteca">Archivo-Biblioteca</a></li>
	<li class=""><a tabindex="14" href="http://www.realacademiabellasartessanfernando.com/es/calcografia-nacional">Calcografía Nacional</a></li>
	<li class=""><a tabindex="15" href="http://www.realacademiabellasartessanfernando.com/es/taller-de-vaciados">Taller de Vaciados</a></li>
	<li class="last "><a href="http://www.realacademiabellasartessanfernando.com/es/monumentos">Monumentos</a></li>
</ul>

        <span class="oculto">Información práctica:</span>
        <ul class="info_practica">
	<li class="first  on"><a tabindex="4" href="http://www.realacademiabellasartessanfernando.com/es/actividades">Actividades</a></li>
	<li class=""><a href="https://www.academiacolecciones.com/">Colecciones</a></li>
	<li class=""><a tabindex="6" href="http://www.realacademiabellasartessanfernando.com/es/goya">Goya</a></li>
	<li class=""><a href="http://www.realacademiabellasartessanfernando.com/es/revista">Revista</a></li>
	<li class=""><a tabindex="5" href="http://www.realacademiabellasartessanfernando.com/es/patrocinio">Patrocinio</a></li>
	<li class=""><a tabindex="7" href="http://www.realacademiabellasartessanfernando.com/es/prensa">Prensa</a></li>
	<li class=""><a tabindex="8" href="http://www.realacademiabellasartessanfernando.com/es/eventos">Eventos</a></li>
	<li class=""><a tabindex="9" href="http://www.realacademiabellasartessanfernando.com/es/visitas">Visitas</a></li>
	<li class="last tienda-online blank externo"><a tabindex="10" href="https://tiendarabasf.com/es/">Tienda</a></li>
</ul>

        <div class="clear" ></div>
      </nav>
      <div class="redes_soc_p"> <span class="oculto">S&iacute;guenos en las redes sociales:</span>
        <ul>
          <li id="red1"><a title="Acceso a la cuenta de Twitter; " class="externo" id="twitter" href="http://twitter.com/rabasf"><span class="oculto">La Real Academia en Twitter</span></a></li>
          <li id="red2"><a title="" class="externo"  id="fadebook" href="https://www.facebook.com/pages/Real-Academia-de-Bellas-Artes-de-San-Fernando/624818387598137"><span class="oculto">La Real Academia en Facebook</span></a></li>
          <li id="red3"><a title="Acceso a la cuenta de Youtube; " class="externo"  id="youtube" href="http://www.youtube.com/user/BBAASanFernando"><span class="oculto">La Real Academia en Youtube</span></a></li>
          <li id="red4"><a title="Acceso a beQbe " class="externo"  id="beqbe" href="https://www.beqbe.com/p/24092"><span class="oculto">La Real Academia en beQbe</span></a></li>
        </ul>
      </div>
      <!-- ////////////////////////////////////////////  MIGAS --> 
      <nav id="migas" class="layout_left">
        <p>Estás en: 
    <a href="http://www.realacademiabellasartessanfernando.com/es/">RABASF</a>

        
                    &nbsp;&gt;&nbsp;
        
                                    <a href="http://www.realacademiabellasartessanfernando.com/es/actividades/">Actividades</a>    
                        
                            &nbsp;&gt;&nbsp;
                                                <a href="http://www.realacademiabellasartessanfernando.com/es/actividades/exposiciones/">Exposiciones</a>    
                        
                                
</p>
      </nav>
                </header>
                 
                <div id="main">
                                    <hr> 
                    <nav class="nav_secundaria">
                        <h2>
    <span>Actividades</span>
</h2>
<ul class="menu_naveg_secundaria Nivel1">
	<li class="first  on"><a href="http://www.realacademiabellasartessanfernando.com/es/actividades/exposiciones">Exposiciones</a></li>
	<li class=""><a href="http://www.realacademiabellasartessanfernando.com/es/actividades/cursos-y-conferencias">Cursos y conferencias</a></li>
	<li class=""><a href="http://www.realacademiabellasartessanfernando.com/es/actividades/proyectos-de-investigacion">Proyectos de investigación</a></li>
	<li class=""><a href="http://www.realacademiabellasartessanfernando.com/es/actividades/conciertos">Conciertos</a></li>
	<li class="last "><a href="http://www.realacademiabellasartessanfernando.com/es/actividades/agenda">Agenda</a></li>
</ul>
<script type="text/javascript">
$('.naveg_b').hide();
$('li.on > ul').show();;

                $('li.haselements > a').click(function(){

                $li_parent = $(this).parent();

                if ( !$(this).hasClass('open') && $(this).attr('href') == '#' )

                { 

                    $('ul', $li_parent).toggle('fast');
            
                    return false;

                }})
</script>




<div class="compartir_izq" >
        <h3>Comparte esta página: </h3>
        <!-- AddThis Button BEGIN -->
        <div class="caja addthis_toolbox addthis_default_style">
          <div class="bloque">
            <div class="texto_comp">Twitter:</div>
            <a class="addthis_button_tweet"></a></div>
          <div class="bloque">
            <div class="texto_comp">Facebook:</div>
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></div>
          <div class="bloque">
            <div class="texto_comp">Google+:</div>
            <a class="addthis_button_google_plusone" g:plusone:size="medium"></a></div>
          <div class="bloque">
            <div class="texto_comp">Otros:</div>
            <a class="addthis_counter addthis_pill_style"></a></div>
        </div>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4de8fa275756513a"></script>
        <div class="clear"></div>
      </div>
<div class="clear"></div>




    
                    </nav>
                    <hr> 
                        
                 
                 <div  id="contenido" class="layout_left" role="main">
                       <!-- <div class="volver"><a href="http://www.realacademiabellasartessanfernando.com/es/actividades/exposiciones">&lt; Volver al listado de noticias</a></div> -->

<div class="imagen_cabecera_contitulo ">
    <div class="titulo_enimagen">
         <h3>Ramón Masats<br>Sala de fotografía</h3>
         <div class="clear salto"></div>
         <span class="texto">Museo / 18 de junio de 2019 - 16 de diciembre de 2019</span>
    </div>
    <img width="680" height="300" alt="Ramón Masats Sala de fotografía" src="http://www.realacademiabellasartessanfernando.com/assets/images/exposiciones/94.jpg">
</div>

<div id="b6679" class="entradilla" >
    Los contenidos de la sala permanente de fotograf&iacute;a del Museo de la Academia han sido renovados para acoger una selecci&oacute;n monogr&aacute;fica de Ram&oacute;n Masats, referente ineludible de la historia de la fotograf&iacute;a espa&ntilde;ola de la segunda mitad del siglo XX.</div><div id="b6680" class="cuerpo_texto" >
    Ram&oacute;n Masats es seguramente el fot&oacute;grafo m&aacute;s brillante y conocido de su generaci&oacute;n. Nacido en Caldes de Montbui en 1931, Masats lleg&oacute; a Barcelona en 1955 y aquel mismo a&ntilde;o ingres&oacute; en la Sociedad Fotogr&aacute;fica de Catalu&ntilde;a, uno de los cen&aacute;culos m&aacute;s emblem&aacute;ticos de la fotograf&iacute;a oficial, nacida del tardo-pictorialismo. As&iacute; le recordar&iacute;a despu&eacute;s Xavier Miserachs: &ldquo;Impulsivo y vital, lleg&oacute; a la Sociedad sin formaci&oacute;n est&eacute;tica propia, pero ten&iacute;a un instinto extraordinario. Ning&uacute;n prejuicio te&oacute;rico coartaba su aproximaci&oacute;n a la realidad. Jam&aacute;s he vuelto a encontrar a alguien que comprendiese tan r&aacute;pidamente para qu&eacute; sirve una c&aacute;mara&rdquo;. A estas cualidades, Masats a&ntilde;ad&iacute;a una rotunda seguridad en sus propias percepciones, una visceral aversi&oacute;n por lo solemne y pretencioso, una capacidad excepcional para captar el inagotable espect&aacute;culo de la vida y un sentido ir&oacute;nico y transgresor, que marcar&iacute;a luego su mejor fotograf&iacute;a. Pronto fue consciente de que su camino estaba en el reportaje. De hecho, fue el primer gran reportero de su generaci&oacute;n, el que con mayor talento supo atrapar en el cristal de sus c&aacute;maras la cambiante realidad del pa&iacute;s.<br>
<br>
De los iniciales a&ntilde;os sesenta son sus primeros y m&aacute;s admirables trabajos, como <em>Los Sanfermines</em> (1957-1962), que ha llegado a convertirse en una verdadera cumbre del reportaje fotogr&aacute;fico de su tiempo, un hito luminoso que contribuy&oacute; de manera decisiva al cambio fotogr&aacute;fico iniciado por entonces en Espa&ntilde;a. De aquellos a&ntilde;os es tambi&eacute;n el espl&eacute;ndido libro <em>Neutral Corner</em> (1962), quiz&aacute;s el m&aacute;s rotundo e irreprochable de su autor, en el que ofrece una visi&oacute;n deslumbrante del s&oacute;rdido universo del boxeo, poblado de seres marginales que luchan por su menguada parcela de esperanza en los arrabales de las grandes ciudades. El deslumbramiento producido por estos libros, por el excelente <em>Viejas historias de Castilla la Vieja</em> (1964) y otros trabajos publicados en semanarios gr&aacute;ficos, como <em>Gaceta Ilustrada</em>,<em>Destino</em> y <em>Actualidad Espa&ntilde;ola</em>, le convirtieron en el reportero m&aacute;s brillante de su generaci&oacute;n. &ldquo;Pocos fot&oacute;grafos &ndash;escribi&oacute; Carlos Saura en aquellos d&iacute;as de oficio compartido-, me han dejado una huella tan profunda como Ram&oacute;n Masats. No creo equivocarme si digo que con &eacute;l se actualiza, renueva y moderniza el concepto de reportaje en Espa&ntilde;a. Es uno de los grandes fot&oacute;grafos de este siglo, y no exagero&rdquo;. Ante sus c&aacute;maras fue pasando una Espa&ntilde;a casposa y epilogal, en trance de desvanecerse ante la contaminaci&oacute;n del turismo y el infortunio de la emigraci&oacute;n. Una Espa&ntilde;a maltrecha, con sus ulceraciones y desgarraduras, pero tambi&eacute;n con su magia y su misterio.<br>
<br>
Otras inquietudes profesionales le acercaron a partir de 1965 al cine y la televisi&oacute;n, donde ha dejado trabajos excelentes como las pel&iacute;culas <em>El que ense&ntilde;a</em> (1965) y <em>Topical Spain </em>(1970), y series televisivas ya cl&aacute;sicas, como <em>Conozca usted Espa&ntilde;a</em> (1966), <em>Los r&iacute;os</em> (1966) y <em>Ra&iacute;ces </em>(1971). En 1981 volvi&oacute; a dedicarse plenamente a la fotograf&iacute;a, aunque las nuevas exigencias editoriales le llevaron a utilizar casi exclusivamente el color, procedimiento que utiliza con una envidiable solvencia profesional, filtrada tras largos a&ntilde;os de oficio y proximidad a la nueva cultura visual. En estas fotograf&iacute;as depura su mirada, la serena, como se hace presente en los nuevos trabajos editoriales. Pero cuando el Masats maduro recupera su vieja pasi&oacute;n de reportero los resultados son fascinantes, como esas fotograf&iacute;as cargadas de hechizo e intuici&oacute;n reunidas en <em>Desde el cielo a Espa&ntilde;a</em> (1988) y <em>Toro</em> (1998).<br>
<br>
Las obras de Masats que se muestran en la sala de fotograf&iacute;a del Museo corresponden, mayoritariamente, a sus primeros grandes reportajes &ndash;<em>Los Sanfermines</em>, <em>Neutral Corner </em>y <em>Viejas historias de Castilla la Vieja</em>-, pertenecientes a los fondos del autor en la colecci&oacute;n fotogr&aacute;fica de la Academia de Bellas Artes de San Fernando.</div>
<div id="b6681" class="cuerpo_texto" >
    &nbsp;</div>
<div id="b6682" class="cuerpo_texto" >
    <h4 class="titular">
	Galer&iacute;a de im&aacute;genes</h4>
</div>
<div class="galeria_imagenes_h ">
        <a href="http://www.realacademiabellasartessanfernando.com/assets/images/blocks/45e09933ecfa46ab00519e1baf2a578e_orig.jpg" rel="ampliable" title="Masats. Barrio de la Concepción (1958)">
            <img width="220" height="220" alt="Masats. Barrio de la Concepción (1958)" src="http://www.realacademiabellasartessanfernando.com/assets/images/blocks/45e09933ecfa46ab00519e1baf2a578e.jpg">
        <span class="plus"></span>
    </a>

        <a href="http://www.realacademiabellasartessanfernando.com/assets/images/blocks/1ae1631ff8947841f2fa1084e34c676c_orig.jpg" rel="ampliable" title="Masats. Campesinos castellanos (1964)">
            <img width="220" height="220" alt="Masats. Campesinos castellanos (1964)" src="http://www.realacademiabellasartessanfernando.com/assets/images/blocks/1ae1631ff8947841f2fa1084e34c676c.jpg">
        <span class="plus"></span>
    </a>

        <a href="http://www.realacademiabellasartessanfernando.com/assets/images/blocks/5411b86a2efc406b5a2ce82878861cc8_orig.jpg" rel="ampliable" title="Masats. Julio López durante su respuesta al discurso de Publio López Mondéjar (2008)">
            <img width="220" height="220" alt="Masats. Julio López durante su respuesta al discurso de Publio López Mondéjar (2008)" src="http://www.realacademiabellasartessanfernando.com/assets/images/blocks/5411b86a2efc406b5a2ce82878861cc8.jpg">
        <span class="plus"></span>
    </a>
</div><div class="galeria_imagenes_h ">
        <a href="http://www.realacademiabellasartessanfernando.com/assets/images/blocks/740b0189d5573bd83ad6b1fefc120584_orig.jpg" rel="ampliable" title="Masats. Moral de Calatrava (1964)">
            <img width="220" height="220" alt="Masats. Moral de Calatrava (1964)" src="http://www.realacademiabellasartessanfernando.com/assets/images/blocks/740b0189d5573bd83ad6b1fefc120584.jpg">
        <span class="plus"></span>
    </a>

        <a href="http://www.realacademiabellasartessanfernando.com/assets/images/blocks/9f344611c24882a4d3f28c736a6a529d_orig.jpg" rel="ampliable" title="Masats. Neutral Corner II (1962)">
            <img width="220" height="220" alt="Masats. Neutral Corner II (1962)" src="http://www.realacademiabellasartessanfernando.com/assets/images/blocks/9f344611c24882a4d3f28c736a6a529d.jpg">
        <span class="plus"></span>
    </a>

        <a href="http://www.realacademiabellasartessanfernando.com/assets/images/blocks/72e185e1fda53d1ad34f3e6b0c9622bd_orig.jpg" rel="ampliable" title="Masats. Ramón Menéndez Pidal">
            <img width="220" height="220" alt="Masats. Ramón Menéndez Pidal" src="http://www.realacademiabellasartessanfernando.com/assets/images/blocks/72e185e1fda53d1ad34f3e6b0c9622bd.jpg">
        <span class="plus"></span>
    </a>
</div><div class="galeria_imagenes_h ">
        <a href="http://www.realacademiabellasartessanfernando.com/assets/images/blocks/3d6522e175da05db2d47eb456dcbd9a5_orig.jpg" rel="ampliable" title="Masats. Sanfermines (1960)">
            <img width="220" height="220" alt="Masats. Sanfermines (1960)" src="http://www.realacademiabellasartessanfernando.com/assets/images/blocks/3d6522e175da05db2d47eb456dcbd9a5.jpg">
        <span class="plus"></span>
    </a>

        <a href="http://www.realacademiabellasartessanfernando.com/assets/images/blocks/26bf8c74ae2aac2ae82020d3586add29_orig.jpg" rel="ampliable" title="Masats. Seminario (1960)">
            <img width="220" height="220" alt="Masats. Seminario (1960)" src="http://www.realacademiabellasartessanfernando.com/assets/images/blocks/26bf8c74ae2aac2ae82020d3586add29.jpg">
        <span class="plus"></span>
    </a>

        <a href="http://www.realacademiabellasartessanfernando.com/assets/images/blocks/5f8e88cb7951541a650eb1d1c65cf5f1_orig.jpg" rel="ampliable" title="Masats. Tomelloso (1960)">
            <img width="220" height="220" alt="Masats. Tomelloso (1960)" src="http://www.realacademiabellasartessanfernando.com/assets/images/blocks/5f8e88cb7951541a650eb1d1c65cf5f1.jpg">
        <span class="plus"></span>
    </a>
</div>
 
<!-- <div class="volver left"><a href="http://www.realacademiabellasartessanfernando.com/es/actividades/exposiciones">&lt; Volver al listado de noticias</a></div> --> 
                 </div>
                    
                                </div> 
            </div> 
        </div>
        <hr>
        
        <footer id="footer_conMapa">
             <section id="footer-map">
    <h3 class="oculto">Mapa de contenidos:</h3>
    <div id="footer-map-1">
      <h4 class="oculto">Conoce la institución:</h4>
      <div class="footer-map">
        <div class="footer-map"><ol class="sortable nivel1"><li id="item_135"><a href="http://www.realacademiabellasartessanfernando.com/es/academia" class="ocultar menos">Academia</a><ol class="nivel2"><li id="item_140"><a href="http://www.realacademiabellasartessanfernando.com/es/academia/la-institucion">La institución</a></li><li id="item_141"><a href="http://www.realacademiabellasartessanfernando.com/es/academia/historia">Historia</a></li><li id="item_142"><a href="http://www.realacademiabellasartessanfernando.com/es/academia/edificio">Edificio</a></li><li id="item_143"><a href="http://www.realacademiabellasartessanfernando.com/es/academia/estatutos">Estatutos</a></li><li id="item_146"><a href="http://www.realacademiabellasartessanfernando.com/es/academia/composicion">Composición</a></li><li id="item_147"><a href="http://www.realacademiabellasartessanfernando.com/es/academia/distinciones">Distinciones</a></li><li id="item_149"><a href="http://www.realacademiabellasartessanfernando.com/es/academia/cronica-de-la-academia">Crónica de la Academia</a></li><li id="item_285"><a href="http://www.realacademiabellasartessanfernando.com/es/academia/convocatorias-de-personal">Convocatorias de personal</a></li></ol></li><li id="item_136"><a href="http://www.realacademiabellasartessanfernando.com/es/museo" class="ocultar menos">Museo</a><ol class="nivel2"><li id="item_150"><a href="http://www.realacademiabellasartessanfernando.com/es/museo/historia">Historia</a></li><li id="item_256"><a href="http://www.realacademiabellasartessanfernando.com/es/museo/inventarios-y-catalogos-historicos">Inventarios y catálogos históricos</a></li><li id="item_152"><a href="http://www.realacademiabellasartessanfernando.com/es/museo/coleccion-permanente">Colección permanente</a></li><li id="item_153"><a href="http://www.realacademiabellasartessanfernando.com/es/museo/obras-destacadas">Obras destacadas</a></li><li id="item_283"><a href="http://www.realacademiabellasartessanfernando.com/es/museo/catalogo-de-dibujos">Catálogo de dibujos</a></li><li id="item_275"><a href="http://www.realacademiabellasartessanfernando.com/es/museo/obras-en-3d">Obras en 3D</a></li><li id="item_292"><a href="http://www.realacademiabellasartessanfernando.com/es/museo/second-canvas">Second Canvas</a></li><li id="item_278"><a href="http://www.realacademiabellasartessanfernando.com/es/museo/solicitud-de-imagenes">Solicitud de imágenes</a></li></ol></li><li id="item_137"><a href="http://www.realacademiabellasartessanfernando.com/es/archivo-biblioteca" class="ocultar menos">Archivo-Biblioteca</a><ol class="nivel2"><li id="item_202"><a href="http://www.realacademiabellasartessanfernando.com/es/archivo-biblioteca/presentacion">Presentación</a></li><li id="item_160"><a href="http://www.realacademiabellasartessanfernando.com/es/archivo-biblioteca/archivo">Archivo</a></li><li id="item_161"><a href="http://www.realacademiabellasartessanfernando.com/es/archivo-biblioteca/biblioteca">Biblioteca</a></li><li id="item_162"><a href="http://www.realacademiabellasartessanfernando.com/es/archivo-biblioteca/investigacion-y-estudios">Investigación y estudios</a></li><li id="item_240"><a href="http://www.realacademiabellasartessanfernando.com/es/archivo-biblioteca/publicaciones">Publicaciones</a></li><li id="item_163"><a href="http://www.realacademiabellasartessanfernando.com/es/archivo-biblioteca/informacion-general">Información general</a></li></ol></li><li id="item_138"><a href="http://www.realacademiabellasartessanfernando.com/es/calcografia-nacional" class="ocultar menos">Calcografía Nacional</a><ol class="nivel2"><li id="item_181"><a href="http://www.realacademiabellasartessanfernando.com/es/calcografia-nacional/historia">Historia</a></li><li id="item_182"><a href="http://www.realacademiabellasartessanfernando.com/es/calcografia-nacional/colecciones">Colecciones</a></li><li id="item_183"><a href="http://www.realacademiabellasartessanfernando.com/es/calcografia-nacional/arte-grafico-contemporaneo-fundacion-bbva">Arte Gráfico Contemporáneo Fundación BBVA </a></li><li id="item_184"><a href="http://www.realacademiabellasartessanfernando.com/es/calcografia-nacional/premios-y-concursos">Premios y concursos</a></li><li id="item_185"><a href="http://www.realacademiabellasartessanfernando.com/es/calcografia-nacional/taller-de-estampacion">Taller de estampación</a></li><li id="item_186"><a href="http://www.realacademiabellasartessanfernando.com/es/calcografia-nacional/centro-de-impresion-digital">Centro de impresión digital</a></li><li id="item_187"><a href="http://www.realacademiabellasartessanfernando.com/es/calcografia-nacional/tecnicas-de-arte-grafico">Técnicas de arte gráfico</a></li><li id="item_245"><a href="http://www.realacademiabellasartessanfernando.com/es/calcografia-nacional/biblioteca-de-referencia">Biblioteca de referencia</a></li></ol></li><li id="item_139"><a href="http://www.realacademiabellasartessanfernando.com/es/taller-de-vaciados" class="ocultar menos">Taller de Vaciados</a><ol class="nivel2"><li id="item_194"><a href="http://www.realacademiabellasartessanfernando.com/es/taller-de-vaciados/historia">Historia</a></li><li id="item_195"><a href="http://www.realacademiabellasartessanfernando.com/es/taller-de-vaciados/coleccion">Colección</a></li><li id="item_196"><a href="http://www.realacademiabellasartessanfernando.com/es/taller-de-vaciados/cursos">Cursos</a></li></ol></li><li id="item_288"><a href="http://www.realacademiabellasartessanfernando.com/es/monumentos">Monumentos</a></li></ol></div>
      </div>
    </div>
    <div class="lineaH"></div>
    <h4 class="oculto">Información practica:</h4>
    <div id="footer-map-2">
      <div class="footer-map">
        <div class="footer-map"><ol class="sortable nivel1"><li id="item_47"><a href="http://www.realacademiabellasartessanfernando.com/es/actividades" class="ocultar menos">Actividades</a><ol class="nivel2"><li id="item_64"><a href="http://www.realacademiabellasartessanfernando.com/es/actividades/exposiciones">Exposiciones</a></li><li id="item_65"><a href="http://www.realacademiabellasartessanfernando.com/es/actividades/cursos-y-conferencias">Cursos y conferencias</a></li><li id="item_66"><a href="http://www.realacademiabellasartessanfernando.com/es/actividades/proyectos-de-investigacion">Proyectos de investigación</a></li><li id="item_222"><a href="http://www.realacademiabellasartessanfernando.com/es/actividades/conciertos">Conciertos</a></li><li id="item_63"><a href="http://www.realacademiabellasartessanfernando.com/es/actividades/agenda">Agenda</a></li></ol></li><li id="item_290"><a href="http://www.realacademiabellasartessanfernando.com/es/colecciones">Colecciones</a></li><li id="item_49"><a href="http://www.realacademiabellasartessanfernando.com/es/goya" class="ocultar menos">Goya</a><ol class="nivel2"><li id="item_53"><a href="http://www.realacademiabellasartessanfernando.com/es/goya/la-academia-y-goya">La Academia y Goya</a></li><li id="item_54"><a href="http://www.realacademiabellasartessanfernando.com/es/goya/goya-en-el-museo-de-la-academia">Goya en el Museo de la Academia</a></li><li id="item_89"><a href="http://www.realacademiabellasartessanfernando.com/es/goya/goya-en-la-calcografia-nacional">Goya en la Calcografía Nacional</a></li><li id="item_286"><a href="http://www.realacademiabellasartessanfernando.com/es/goya/gabinete-goya">Gabinete Goya</a></li></ol></li><li id="item_287"><a href="http://www.realacademiabellasartessanfernando.com/es/revista">Revista</a></li><li id="item_48"><a href="http://www.realacademiabellasartessanfernando.com/es/patrocinio" class="ocultar menos">Patrocinio</a><ol class="nivel2"><li id="item_252"><a href="http://www.realacademiabellasartessanfernando.com/es/patrocinio/benefactores">Benefactores</a></li><li id="item_87"><a href="http://www.realacademiabellasartessanfernando.com/es/patrocinio/entidades-oficiales">Entidades oficiales</a></li><li id="item_84"><a href="http://www.realacademiabellasartessanfernando.com/es/patrocinio/programa-de-patrocinio">Programa de patrocinio </a></li><li id="item_109"><a href="http://www.realacademiabellasartessanfernando.com/es/patrocinio/patrocinadores-y-colaboradores">Patrocinadores y colaboradores</a></li><li id="item_255"><a href="http://www.realacademiabellasartessanfernando.com/es/patrocinio/donaciones">Donaciones</a></li></ol></li><li id="item_50"><a href="http://www.realacademiabellasartessanfernando.com/es/prensa" class="ocultar menos">Prensa</a><ol class="nivel2"><li id="item_91"><a href="http://www.realacademiabellasartessanfernando.com/es/prensa/noticias">Noticias</a></li><li id="item_253"><a href="http://www.realacademiabellasartessanfernando.com/es/prensa/la-academia-en-los-medios">La Academia en los medios</a></li><li id="item_92"><a href="http://www.realacademiabellasartessanfernando.com/es/prensa/carpeta-de-prensa">Carpeta de prensa</a></li><li id="item_237"><a href="http://www.realacademiabellasartessanfernando.com/es/prensa/enlaces-de-interes">Enlaces de interés</a></li></ol></li><li id="item_51"><a href="http://www.realacademiabellasartessanfernando.com/es/eventos" class="ocultar menos">Eventos</a><ol class="nivel2"><li id="item_126"><a href="http://www.realacademiabellasartessanfernando.com/es/eventos/alquiler-de-espacios">Alquiler de espacios</a></li><li id="item_203"><a href="http://www.realacademiabellasartessanfernando.com/es/eventos/otros-servicios">Otros servicios</a></li></ol></li><li id="item_52"><a href="http://www.realacademiabellasartessanfernando.com/es/visitas" class="ocultar menos">Visitas</a><ol class="nivel2"><li id="item_59"><a href="http://www.realacademiabellasartessanfernando.com/es/visitas/horario">Horario</a></li><li id="item_60"><a href="http://www.realacademiabellasartessanfernando.com/es/visitas/tarifas-y-reservas">Tarifas y reservas</a></li><li id="item_276"><a href="http://www.realacademiabellasartessanfernando.com/es/visitas/visitas-escolares">Visitas escolares</a></li><li id="item_238"><a href="http://www.realacademiabellasartessanfernando.com/es/visitas/contacto">Contacto</a></li><li id="item_254"><a href="http://www.realacademiabellasartessanfernando.com/es/visitas/visita-virtual">Visita virtual</a></li><li id="item_265"><a href="http://www.realacademiabellasartessanfernando.com/es/visitas/deje-su-opinion">Deje su opinión</a></li></ol></li><li id="item_134"><a href="http://www.realacademiabellasartessanfernando.com/es/tienda">Tienda</a></li></ol></div>
      </div>
    </div>
  </section>
  <hr>
  <div id="pie" role="contentinfo">
    <div class="trip1"><a href="/es/visitas/deje-su-opinion"><img src="http://www.realacademiabellasartessanfernando.com/assets/css/www/images/trip1.jpg"></a></div>
    <div class="trip2"><a href="http://www.tripadvisor.es/Attraction_Review-g187514-d244289-Reviews-St_Fernando_Royal_Academy_of_Fine_Arts_Museo_de_la_Real_Academia_de_Bellas_Artes_d.html" target="_blank"><img src="http://www.realacademiabellasartessanfernando.com/assets/css/www/images/trip2.jpg"></a></div>
  </div>
  <hr>
  <div id="pie" role="contentinfo">
    <div class="logo_renovatio">
        <a href="http://www.renovatio-comunicacion.com/" class="externo" title="Enlace a web externa: Renovatio Comunicación">
            <img src="http://www.realacademiabellasartessanfernando.com/assets/images/www/logo_renovatio.png" width="104" height="35" alt="Web desarrolada por Renovatio Comunicación">
        </a>
    </div>
    <div class="elementosPie">
      <div class="redes_soc"> <span class="oculto">S&iacute;guenos en las redes sociales:</span>
         <ul>
          <li id="red1"><a title="Acceso a la cuenta de Twitter; " class="externo" id="twitter" href="http://twitter.com/rabasf"><span class="oculto">La Real Academia en Twitter</span></a></li>
          <li id="red2"><a title="" class="externo"  id="fadebook" href="https://www.facebook.com/pages/Real-Academia-de-Bellas-Artes-de-San-Fernando/624818387598137"><span class="oculto">La Real Academia en Facebook</span></a></li>
          <li id="red3"><a title="Acceso a la cuenta de Youtube; " class="externo"  id="youtube" href="http://www.youtube.com/user/BBAASanFernando"><span class="oculto">La Real Academia en Youtube</span></a></li>
          <li id="red4"><a title="Acceso a beQbe " class="externo"  id="beqbe" href="https://www.beqbe.com/p/24092"><span class="oculto">La Real Academia en beQbe</span></a></li>
        </ul>
      </div>
      <span class="oculto">Información sobre esta web:</span>
        <ul class="nav_inferior">
	<li class="first "><a href="http://www.realacademiabellasartessanfernando.com/es/aviso-legal">Aviso legal</a></li>
	<li class="accesibilidad"><a href="http://www.realacademiabellasartessanfernando.com/es/accesibilidad">Accesibilidad</a></li>
	<li class=""><a href="http://www.realacademiabellasartessanfernando.com/es/derechos-de-imagen">Derechos de imagen</a></li>
	<li class="site-map"><a href="http://www.realacademiabellasartessanfernando.com/es/mapa-del-sitio">Mapa del sitio</a></li>
	<li class=""><a href="http://www.realacademiabellasartessanfernando.com/es/politica-de-privacidad">Política de privacidad</a></li>
	<li class=""><a href="http://www.realacademiabellasartessanfernando.com/es/contacto">Contacto</a></li>
	<li class=""><a href="http://www.realacademiabellasartessanfernando.com/es/rss">RSS</a></li>
	<li class="last "><a href="http://www.realacademiabellasartessanfernando.com/es/mcd">MCD</a></li>
</ul>

      <div id="pie_contacto">&copy; Real Academia de Bellas Artes de San Fernando </div>
    </div>
  </div>        </footer>
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-35216357-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>          
    </body>
</html>